Online Reservierungsssystem: |
Frage: | Suche … |
Zu "" leider nichts gefunden.
gebührenfrei (0800) 9 32 33 74, Fax (030) 32 70 18 91.
Skype: bitpalast
Einen Moment bitte … Ihr Browser lädt die Seite.
Symptom
Sie können zwar E-Mails empfangen, aber nicht senden. Die in anderen FAQ-Artikeln beschriebenen Hilfen (z.B. Hinzufügen des Servers zur „Liste sicherer Mailserver“ in Ihrem Router, setzen des Hakens „Postausgangsserver erfordert Authentifizierung“) haben nicht geholfen.
Ursache
Irgendetwas blockiert den Postausgangsport. Vielleicht haben Sie einen lokalen Mailserver laufen, der standardmäßig auf Port 25 arbeitet. Dadurch ist Port 25 außerhalb Ihres eigenen Netzwerks für Ihre Mailclients nicht erreichbar, denn zwei Anwendungen können sich den Port nicht teilen.
Lösung
Versuchen Sie, einen anderen Postausgangsport zu verwenden. Der SMTP-Standardport ist Port 25, aber die Bitpalast® Webspace Hosts antworten auch auf den Ports 465 und 587. Je nach Systemumgebung und Router-Konfiguration wählen Sie deshalb in Ihrer E-Mail-Software einfach einen anderen Port für den Postausgang (SMTP): 25, 465 oder 587.
Übersicht häufig gestellter Fragen
x0>
Weitere Dienstleistungen |
---|
Billiger Webspace unter 1 €/Monat Starterserver: Preiswerter Webserver ab 4,15 €/Monat mit PHP, Datenbank und vielem mehr
|
Reservierungssystem (Reservierungsserver) in ausgewählten anderen Ländern | ||
---|---|---|
"Reservierungssystem": Reservierungssoftware, Reservierungsprogramm, Software um Reservierungen zu verwalten, Reservierungsserver, Zeitplaner, Belegungsplan / Belegungsplanung, Ausleih-Verwaltung, Verleih Verwaltung, Ausleihe, Fahrzeugpool-Verwaltung, Terminverwaltung / Terminplanung / Terminplan.
gebührenfrei (0800) 9 32 33 74 • GmbH, Postfach 19 15 64, D-14005 Berlin
Die Preise enthalten 19 % Mehrwertsteuer. EU-Unternehmen mit gültiger USt-ID sehen ihre Nettopreise im Bestellvorgang. © 2024 GmbH. Alle Rechte vorbehalten. und das Logo sind eingetragene Marken der GmbH. Für Bildnachweise siehe Impressum.