Online Reservierungsssystem: |
Frage: | Suche … |
Zu "" leider nichts gefunden.
gebührenfrei (0800) 9 32 33 74, Fax (030) 32 70 18 91.
Skype: bitpalast
Einen Moment bitte … Ihr Browser lädt die Seite.
Symptom
Sie bekommen viele SPAMs (unerwünschte E-Mail-Werbung) an Ihr Postfach.
Ursache
Sie haben Ihren Anti-SPAM-Filter entweder nicht eingeschaltet oder falsch konfiguriert.
Lösung
Jedes Bitpalast® Business Booster Postfach verfügt über eine Anti-SPAM- und eine Anti-Virus-Lösung. Dieser Artikel beschreibt, wie Sie mit dem Anti-SPAM-Filter arbeiten. Damit Ihr Postfach SPAMs frühzeitig erkennt, müssen Sie den Anti-SPAM-Filter einschalten:
1. Loggen Sie sich in die Kunden-Steuerzentrale Ihres Hosts ein, zum Beispiel "https://elbe.bitpalast.net:8843". Den Namen Ihres Hosts und Ihre Zugangsdaten zur Kunden-Steuerzentrale finden Sie in der Server-Einrichtungsmail, die Sie zu Beginn Ihres Vertrages erhalten haben.
2. Klicken Sie auf den Tab "E-Mail".
3. Klicken Sie auf den Postfachnamen des Postfachs, das Sie bearbeiten möchten.
4. Klicken Sie auf den Tab "Spamfilter".
5. Haken Sie das Kästchen "Spamfilter für diese E-Mail-Adresse einschalten" an.
6. Wählen Sie aus, was mit SPAMs gemacht werden soll. Sie können die Nachrichten entweder weiterhin zustellen lassen, aber im Betreff als SPAM kennzeichnen (damit können Sie sich in Ihrem Mail-Programm eine Posteingangsregel erstellen und SPAMs bei sich in einen Ordner Ihrer Wahl verschieben), SPAMs in einen separaten Ordner auf dem Server verschieben oder gleich löschen. Die meisten Kunden lassen SPAMS verschieben oder löschen. In diesen Einstellungen entgehen Ihnen aber Mails, die irrtümlich als SPAM klassifiziert wurden. Meistens beschweren sich diese Kunden dann, sie würden nicht alle E-Mails erhalten, weil sie vergessen haben, dass sie den SPAM-Filter so eingestellt haben, dass E-Mails schon beim Empfang aussortiert werden, bevor sie überhaupt in das Mail-Programm heruntergeladen werden können. Wir empfehlen deshalb, SPAMs lediglich im Betreff zu kennzeichnen und zusammen mit allen anderen Mails abzurufen.
7. Sie können die Empfindlichkeit des Filters ändern und festlegen, von welchen Absendern E-Mails grundsätzlich ungefiltert passieren sollen, sowie von welchen Absendern E-Mails niemals zugestellt werden sollen. Wenn Sie diese Einstellungen bearbeiten möchten, klicken Sie auf den Link "Erweiterte Einstellungen einblenden" und nehmen Sie die gewünschten Einstellungen vor. Der Filter filtert mehr Spam, wenn die Zahl bei der Empfindlichkeit niedrig ist, z.B. auf "2" steht.
8. Klicken Sie auf den Schalter "OK".
Übersicht häufig gestellter Fragen
x0>
Weitere Dienstleistungen |
---|
Billiger Webspace unter 1 €/Monat Starterserver: Preiswerter Webserver ab 4,15 €/Monat mit PHP, Datenbank und vielem mehr
|
Reservierungssystem (Reservierungsserver) in ausgewählten anderen Ländern | ||
---|---|---|
"Reservierungssystem": Reservierungssoftware, Reservierungsprogramm, Software um Reservierungen zu verwalten, Reservierungsserver, Zeitplaner, Belegungsplan / Belegungsplanung, Ausleih-Verwaltung, Verleih Verwaltung, Ausleihe, Fahrzeugpool-Verwaltung, Terminverwaltung / Terminplanung / Terminplan.
gebührenfrei (0800) 9 32 33 74 • GmbH, Postfach 19 15 64, D-14005 Berlin
Die Preise enthalten 19 % Mehrwertsteuer. EU-Unternehmen mit gültiger USt-ID sehen ihre Nettopreise im Bestellvorgang. © 2024 GmbH. Alle Rechte vorbehalten. und das Logo sind eingetragene Marken der GmbH. Für Bildnachweise siehe Impressum.